Overview
Features
Download
Documentation
Community
Add-Ons & Services
The POCO C++ Libraries Blog

Release 1.3.3p1 Available

Filed under: News by guenter at 19:01

I have created a new 1.3.3 release that fixes the Crypto compile error on 64-bit Linux, as well as the broken Makefile in the Zip archive distribution. Also, the README has been updated with a section discussing the external dependencies of NetSSL, Crypto, Data/ODBC and Data/MySQL. The SVN revision for this release is 964 in the 1.3.3 branch.

Enjoy,

G√ľnter

1 Comment »
  1. oh! good!

    Comment by coolzdp on October 13, 2008, 02:57

RSS RSS feed for comments on this post. TrackBack URI

Leave a comment