Overview
Features
Download
Documentation
Community
Add-Ons & Services

Problems with libpoco-dev_1.3.6p1-4_armhf.deb on rasberrypi.

Please post support and help requests here.

Problems with libpoco-dev_1.3.6p1-4_armhf.deb on rasberrypi.

Postby therandomiser » 07 Aug 2013, 22:50

Hi I can't get the debian to install on my raspberry pi running Wheezy and the debian from here: http://mirrordirector.raspbian.org/raspbian/pool/main/p/poco/libpoco-dev_1.3.6p1-4_armhf.deb.mirrorlist. It says that the file isn't in debian format and I can't access apt-get to download it on the rpi, do you know how I can fix this? Compiling from source didn't work either. Thanks.
therandomiser
 
Posts: 1
Joined: 07 Aug 2013, 22:47

Return to Support

Who is online

Users browsing this forum: No registered users and 3 guests

cron