Overview
Features
Download
Documentation
Community
Add-Ons & Services

How to compile 1.4.6sp1 for ARM-Linux?

Please post support and help requests here.

How to compile 1.4.6sp1 for ARM-Linux?

Postby flungle » 31 Aug 2013, 12:09

arm-linux-gcc 4.3.2
STLport-5.2.1
libstlport_arm-linux-gcc.so has created.

===========
when make,

AtomicCounter
FPEnvironment
FPEnvironment_DUMMY

has errors.

Who can help me? Thanks.
flungle
 
Posts: 1
Joined: 31 Aug 2013, 11:45

Return to Support

Who is online

Users browsing this forum: No registered users and 6 guests

cron