Release 1.7.4 Available

Release 1.7.4 of the POCO C++ Libraries is available.
This release fixes a couple of issues in the Net and Data libraries and upgrades bundled Expat to 2.2.0 and SQLite to 3.13.0.
Note that Expat 2.2.0 fixes a couple of CVE issues, so upgrading is recommended.
Please see the CHANGELOG for the details.